@girish said in memcached server and php-memcached:

/etc/supervisor/conf.d/memcache.conf

Confirm this exists now 🙂

output of echo "stats settings" | nc localhost 11211

0d442845-118a-4aab-939e-583e3b383db8-image.png